The upgrade contains the following set of conflicting VIBs. When upgrading to 6.5

Scan the host with UpdateManager and look at the result: The upgrade contains the following set of conflicting VIBs QLogic_bootbank_scsi-qla2xxx_934.5.29.0-1OEM.500.0.0.472560 … More